Cheap VPS & Xen Server

Residential Proxy Network - Hourly & Monthly Packages

How to install libverbiste-dev on Debian Unstable (Sid)

Install libverbiste-dev

Installing libverbiste-dev package on Debian Unstable (Sid) is as easy as running the following command on terminal:

sudo apt-get update
sudo apt-get install libverbiste-dev

libverbiste-dev package information

distro Debian Unstable (Sid)
section Main
name libverbiste-dev
version 0.1.43-1
description French and Italian conjugator – development files
subsection libdevel
website / dev / verbiste.html
maintainer Tomasz Buchert

Uninstall libverbiste-dev

To remove just libverbiste-dev package itself from Debian Unstable (Sid) execute on terminal:

sudo apt-get remove libverbiste-dev

Uninstall libverbiste-dev and it’s dependent packages

To remove the libverbiste-dev package and any other dependant package which are no longer needed from Debian Sid.

sudo apt-get remove --auto-remove libverbiste-dev

Purging libverbiste-dev

If you also want to delete configuration and/or data files of libverbiste-dev from Debian Sid then this will work:

sudo apt-get purge libverbiste-dev

To delete configuration and/or data files of libverbiste-dev and it’s dependencies from Debian Sid then execute:

sudo apt-get purge --auto-remove libverbiste-dev